<!DOCTYPE html>
<!--[if IE 8 ]><html id="ie8" lang="en-US"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"><!--<![endif]-->
	<head>	
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width">
		
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://www.infoservi.it/xmlrpc.php" />
		<title>I blogger hanno rotto il cazzo | LIBERNAZIONE | Infoservi.it</title>
														<link rel="author" href="https://plus.google.com/+albertodottavi/about/"/>
													<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-1567479-1']);
					_gaq.push(['_trackPageview']);
		
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
									<link rel="alternate" type="application/rss+xml" title="Infoservi.it &raquo; Feed" href="http://www.infoservi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Infoservi.it &raquo; Comments Feed" href="http://www.infoservi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Infoservi.it &raquo; I blogger hanno rotto il cazzo | LIBERNAZIONE Comments Feed" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366/feed" />
<link rel='stylesheet' id='jetpack_likes-css'  href='http://www.infoservi.it/wp-content/plugins/jetpack/modules/likes/style.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://www.infoservi.it/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-style-css'  href='http://www.infoservi.it/wp-content/plugins/quotes-collection/quotes-collection.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://www.infoservi.it/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='standard-activity-tabs-css'  href='http://www.infoservi.it/wp-content/themes/standard/lib/activity/css/widget.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='gcse-widget-css'  href='http://www.infoservi.it/wp-content/themes/standard/lib/google-custom-search/css/widget.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='standard-ad-300x250-widget-css'  href='http://www.infoservi.it/wp-content/themes/standard/lib/standard-ad-300x250/css/widget.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='standard-ad-125x125-widget-css'  href='http://www.infoservi.it/wp-content/themes/standard/lib/standard-ad-125x125/css/widget.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='standard-ad-468x60-css'  href='http://www.infoservi.it/wp-content/themes/standard/lib/standard-ad-billboard/css/widget.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='standard-personal-image-widget-css'  href='http://www.infoservi.it/wp-content/themes/standard/lib/personal-image/css/widget.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='standard-influence-css'  href='http://www.infoservi.it/wp-content/themes/standard/lib/influence/css/widget.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.infoservi.it/wp-content/themes/standard/css/lib/bootstrap.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.infoservi.it/wp-content/themes/standard/css/lib/bootstrap-responsive.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='standard-css'  href='http://www.infoservi.it/wp-content/themes/standard/style.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.infoservi.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.infoservi.it/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.infoservi.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.infoservi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QCAjax = {"ajaxurl":"http:\/\/www.infoservi.it\/wp-admin\/admin-ajax.php","nonce":"2ff1a99a6e","nextquote":"Next quote\u00a0\u00bb","loading":"Loading...","error":"Error getting quote","auto_refresh_max":"30","auto_refresh_count":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/plugins/quotes-collection/quotes-collection.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/plugins/jetpack/_inc/postmessage.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js'></script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/themes/standard/js/lib/bootstrap/bootstrap.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/themes/standard/js/lib/jquery.fitvids.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/themes/standard/js/theme.js?ver=4.0.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infoservi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infoservi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Warhol:  You Actually Have To Change Things Yourself' href='http://www.infoservi.it/warholizado/8944' />
<link rel='next' title='Storia: L&#8217;Orologio Microsoft &#8211; Timex Datalink, 1996' href='http://www.infoservi.it/storia-lorologio-microsoft-timex-datalink-1996/15383' />
<link rel='canonical' href='http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366' />
<!-- la petite url version 2.1.5 -->
<link rel='shorturl' href='http://www.infoservi.it/fxjck' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.infoservi.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.1';
	window._wp_rp_post_id = '15366';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'I+blogger+hanno+rotto+il+cazzo+%7C+LIBERNAZIONE';
	window._wp_rp_post_tags = ['blogosphere', 'vintag', 'de', 'che', 'fashion', 'sono', 'blogger', 'al', 'facebook', 'mondo', 'blog', 'le', 'del', 'ora', 'food', 'dell'];
</script>
<link rel="stylesheet" href="http://www.infoservi.it/wp-content/plugins/related-posts/static/themes/vertical-m.css?version=3.5.1" />
<script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.infoservi.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="I blogger hanno rotto il cazzo | LIBERNAZIONE" />
<meta property="og:url" content="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366" />
<meta property="og:description" content="Quelle gatte morte delle fashion blogger  che stanno sempre a farsi selfie del cazzo per mostrare al mondo quanto sono cool, trendy o vintage; i food blogger con le loro ricette alternative e  quei..." />
<meta property="article:published_time" content="2014-09-09T05:52:00+00:00" />
<meta property="article:modified_time" content="2014-09-09T05:53:05+00:00" />
<meta property="article:author" content="http://www.infoservi.it/author/dottavi" />
<meta property="og:site_name" content="Infoservi.it" />
<meta property="og:image" content="http://wordpress.com/i/blank.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:card" content="summary" />
	</head>
	<body class="single single-post postid-15366 single-format-quote">

				
				
					<div id="menu-above-header" class="menu-navigation navbar navbar-fixed-top">
				<div class="navbar-inner ">
					<div class="container">
		
						<a class="btn btn-navbar" data-toggle="collapse" data-target=".above-header-nav-collapse">
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						</a>
					
						<div class="nav-collapse above-header-nav-collapse">													
							<div class="menu-header-container"><ul id="menu-general" class="nav nav-menu menu"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.infoservi.it/" title="Home">Home</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/about" title="About">About</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/iniziative" title="Iniziative">Iniziative</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/corso-naba" title="Docenze">Docenze</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/libri" title="Libri">Libri</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/persone" title="Persone">Persone</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/altro/video" title="Video">Video</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/mail" title="Contatti">Contatti</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/feed-2" title="Iscriviti">Iscriviti</a></li><li class="dropdown  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.infoservi.it/altro" class="dropdown-toggle" data-toggle="dropdown" title="Altro">Altro<b class="caret"></b></a><ul class="dropdown-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/altro/eventi" title="Eventi">Eventi</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.infoservi.it/altro/silicon-districts" title="Silicon Districts">Silicon Districts</a></li></ul></li></ul></div>
						</div><!-- /.nav-collapse -->		
						
																			<div id="social-networking" class="clearfix">
								<ul class="nav social-icons clearfix"><li><a href="http://www.linkedin.com/in/dottavi" class="fademe" target="_blank"><img src="http://www.infoservi.it/wp-content/themes/standard/images/social/small/linkedin.png" alt="" /></a></li><li><a href="http://twitter.com/dottavi" class="fademe" target="_blank"><img src="http://www.infoservi.it/wp-content/themes/standard/images/social/small/twitter.png" alt="" /></a></li><li><a href="http://www.facebook.com/dottavi" class="fademe" target="_blank"><img src="http://www.infoservi.it/wp-content/themes/standard/images/social/small/facebook.png" alt="" /></a></li><li><a href="http://plus.google.com/110829574755497078895/posts" class="fademe" target="_blank"><img src="http://www.infoservi.it/wp-content/themes/standard/images/social/small/google_plus.png" alt="" /></a></li><li><a href="http://instagram.com/dottavi" class="fademe" target="_blank"><img src="http://www.infoservi.it/public/2014/05/ig-e1400578180845.jpg" alt="" /></a></li><li><a href="http://www.youtube.com/hexholden" class="fademe" target="_blank"><img src="http://www.infoservi.it/wp-content/themes/standard/images/social/small/youtube.png" alt="" /></a></li><li><a href="http://feeds2.feedburner.com/Infoservi" class="fademe" target="_blank"><img src="http://www.infoservi.it/wp-content/themes/standard/images/social/small/rss.png" alt="" /></a></li></ul>

  
							</div><!-- /#social-networking -->	
						
					</div> <!-- /container -->
				</div><!-- /navbar-inner -->
			</div> <!-- /#menu-above-header -->	
					
				
			<div id="header" class="imageless">
				<div id="head-wrapper" class="container clearfix">
				
									
																<div id="hgroup" class="clearfix no-logo">

																	<div id="logo">
									
																														
											<p id="site-title">
											
																																				
													<a href="http://www.infoservi.it/" title="Infoservi.it" rel="home">Infoservi.it</a>
																								
											</p> <!-- /#site-title -->
										
																				
																															<p><small id="site-description">Cultura, Società e Ricerca su Tecnologia, Media, Internet.</small></p>
											
									</div><!-- /#logo -->
																
																  
									<div id="header-widget">
										<div id="text-411544612" class="header-widget widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Finfoservi.rulez&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35&amp;appId=195114047871" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:35px;" allowTransparency="true"></iframe>
<br />
<a href="http://twitter.com/dottavi" class="twitter-follow-button" data-show-count="true">Follow @dottavi</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div>									</div><!-- /#header-widget -->							
								
						</div><!-- /#hgroup -->
										
														</div><!-- /#head-wrapper -->
			</div><!-- /#header -->

			
<div id="wrapper">
	<div class="container">
		<div class="row">

			
			<div id="main" class="span8 clearfix" role="main">
				
				<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><ul class="breadcrumb"><li class="home-breadcrumb"><a href="http://www.infoservi.it" itemprop="url"><span itemprop="title">Home</span></a><span class="divider">/</span></li><li><a href="http://www.infoservi.it/category/blogosphere" itemprop="url"><span itemprop="title">Blogosphere</span></a><span class="divider">/</span></li><li class="active">I blogger hanno rotto il cazzo | LIBERNAZIONE</li></ul></div>				
				
<div id="post-15366" class="post-15366 post type-post status-publish format-quote hentry category-blogosphere clearfix">
		
	<div class="post-header clearfix">
			<div class="entry-content clearfix">
									<p>Quelle gatte morte delle fashion blogger  che stanno sempre a farsi selfie del cazzo per mostrare al mondo quanto sono cool, trendy o vintage; i food blogger con le loro ricette alternative e  quei nomi da deficienti tipo “Cucino qui in Ticino” che ti spiegano come fare una cazzo di caprese; quelli che nella sezione “lavoro” di facebook scrivono “blogger”; quelli che hanno il blog su L’Espresso o sull’Huffington Post e si prendono seriamente e ti dicono “sono un blogger de L’Espresso” pure quando hai chiesto “scusa, sai che ora è?”; quelli che cominciano i post con “che poi…” pensando di essere simpatici e al passo coi tempi; quelli che hanno sempre un’opionione contro; quelli che fanno le polemiche tra loro pensando che al mondo fuori interessi qualcosa; i blogger minimalisti; quelli massimalisti; quelli che “la sinistra dov’è?”; quelli che “i diritti civili”; quelli che fanno gli elenchi delle dieci cose che… (tra le dieci cose che hanno martoriato il cazzo ci siete sicuramente voi);  i blogger che fanno satira con battute taglienti; quelli che si sentono fichi a sputtanare i commentatori; quelli che fanno controinformazione per resistere alla dittatura dell’informazione.</p>
<p>MUOIO!!! :D</p>
<p>Vedi <a href="http://libernazione.it/i-blogger-hanno-rotto-il-cazzo/">I blogger hanno rotto il cazzo | LIBERNAZIONE</a>.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-15388" data-post-type="none" ><a href="http://www.infoservi.it/ff-il-fashiontech-alla-festadellarete/15388" class="wp_rp_thumbnail"><img src="http://www.infoservi.it/public/2014/09/fashion-tech-startup-150x150.jpg" alt="#FF: Il #FashionTech alla #FestaDellaRete" width="150" height="150" /></a><a href="http://www.infoservi.it/ff-il-fashiontech-alla-festadellarete/15388" class="wp_rp_title">#FF: Il #FashionTech alla #FestaDellaRete</a></li><li data-position="1" data-poid="in-14623" data-post-type="none" ><a href="http://www.infoservi.it/unicredit-chiama-idee-di-mobile-banking-con-appathon2014/14623" class="wp_rp_thumbnail"><img src="http://www.infoservi.it/public/2014/05/Unicredit-tower-grattacielo-piu-moderno-europa-Appathon2014-contest-sviluppo-app-mobile-banking-finance-fintech-150x150.png" alt="Unicredit Chiama Idee di Mobile Banking Con #Appathon2014" width="150" height="150" /></a><a href="http://www.infoservi.it/unicredit-chiama-idee-di-mobile-banking-con-appathon2014/14623" class="wp_rp_title">Unicredit Chiama Idee di Mobile Banking Con #Appathon2014</a></li><li data-position="2" data-poid="in-15415" data-post-type="none" ><a href="http://www.infoservi.it/disrupting-fashion-al-fashiontech-startup-battle/15415" class="wp_rp_thumbnail"><img src="http://www.infoservi.it/public/2014/09/fashion-tech-startup-battle-startupweekend-milan-2014-150x150.jpg" alt="&#8220;Disrupting Fashion&#8221; Al #FashionTech Startup Battle" width="150" height="150" /></a><a href="http://www.infoservi.it/disrupting-fashion-al-fashiontech-startup-battle/15415" class="wp_rp_title">&#8220;Disrupting Fashion&#8221; Al #FashionTech Startup Battle</a></li><li data-position="3" data-poid="in-12559" data-post-type="none" ><a href="http://www.infoservi.it/5-tool-per-aspiranti-scrittori/12559" class="wp_rp_thumbnail"><img src="http://www.infoservi.it/public/2014/07/kafka-Gregor-ist-tot_chaovsky-e14059378301201-150x150.jpg" alt="5 Tool Per Aspiranti Scrittori" width="150" height="150" /></a><a href="http://www.infoservi.it/5-tool-per-aspiranti-scrittori/12559" class="wp_rp_title">5 Tool Per Aspiranti Scrittori</a></li><li data-position="4" data-poid="in-15281" data-post-type="none" ><a href="http://www.infoservi.it/non-ho-piu-pazienza-per-chi-non-mi-merita/15281" class="wp_rp_thumbnail"><img src="http://www.infoservi.it/public/2014/08/Meryl-Streep-150x150.jpg" alt="Non Ho Più Pazienza Per Chi Non Mi Merita" width="150" height="150" /></a><a href="http://www.infoservi.it/non-ho-piu-pazienza-per-chi-non-mi-merita/15281" class="wp_rp_title">Non Ho Più Pazienza Per Chi Non Mi Merita</a></li></ul></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=twitter" title="Click to share on Twitter" id="sharing-twitter-15366"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=facebook" title="Share on Facebook" id="sharing-facebook-15366"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" class="share-pinterest sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=pinterest" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" class="share-google-plus-1 sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=google-plus-1" title="Click to share on Google+" id="sharing-google-15366"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" class="share-linkedin sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=linkedin" title="Click to share on LinkedIn" id="sharing-linkedin-15366"><span>LinkedIn</span></a></li><li class="share-stumbleupon"><a rel="nofollow" class="share-stumbleupon sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=stumbleupon" title="Click to share on StumbleUpon"><span>StumbleUpon</span></a></li><li class="share-tumblr"><a rel="nofollow" class="share-tumblr sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=tumblr" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" class="share-reddit sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=reddit" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" class="share-pocket sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=pocket" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" class="share-print sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366#print" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" class="share-email sd-button share-icon" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?share=email" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-0-15366-585cc4cb7b1ee' data-src='//widgets.wp.com/likes/#blog_id=0&amp;post_id=15366&amp;origin=www.infoservi.it&amp;obj_id=0-15366-585cc4cb7b1ee' data-name='like-post-frame-0-15366-585cc4cb7b1ee'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- /.entry-content -->
	</div> <!-- /.post-header -->

	<div id="content-15366" class="entry-content clearfix">	
		
									<h1 class="post-title entry-title">I blogger hanno rotto il cazzo | LIBERNAZIONE</h1>	
							
				
	</div><!-- /.entry-content -->
	
	<div class="post-meta clearfix">

			<div class="meta-date-cat-tags pull-left">
			
									<span class="the-author"> Posted by <a href="http://www.infoservi.it/author/dottavi" title="dottavi">dottavi</a></span>
					<span class="the-time updated"> on 9 September 2014</span>
							
													<span class="the-category">In <a href="http://www.infoservi.it/category/blogosphere" >Blogosphere</a></span>								
												
			</div><!-- /meta-date-cat-tags -->
			
			<div class="meta-comment-link pull-right">
<!-- insert -->
	<span>46,426 views</span>
	&nbsp;&mdash;&nbsp;<span><a href="http://www.infoservi.it/fxjck" class="le_petite_url" rel="nofollow" title="shortened permalink for this page">SHORT URL</a></span>
	&nbsp;&mdash;<a class="pull-right post-link" href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366" title="permalink ">Permalink &nbsp;<img src="http://www.infoservi.it/wp-content/themes/standard/images/icn-permalink.png" alt="permalink " /></a>
									<span class="the-comment-link"><a href="http://www.infoservi.it/i-blogger-hanno-rotto-il-cazzo-libernazione/15366#comments" title="Comment on I blogger hanno rotto il cazzo | LIBERNAZIONE"><span data-lf-article-id="15366" data-lf-site-id="324026" class="livefyre-commentcount">1 Comment</span></a></span>
							</div><!-- /meta-comment-link -->

	</div><!-- /.post-meta -->

</div> <!-- /#post- -->	
																		
							
																						<div id="author-box" class="well clearfix">
									<div class="author-box-image">
										<img alt='' src='http://1.gravatar.com/avatar/d0f852bef07296f90157e5cdf0e8a138?s=96&amp;d=retro&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' />									</div><!-- /.author-box-image -->
									<h4 class="author-box-name">dottavi</h4>
									<p>
										<a class="author-link author-posts-url" href="http://www.infoservi.it/author/dottavi/" title="dottavi Posts">Posts</a>
										
																		
																			<a class="author-link icn-twitter" href="http://twitter.com/dottavi/" title="Twitter" target="_blank">Twitter</a>
									
																			<a class="author-link icn-facebook" href="http://www.facebook.com/dottavi/" title="Facebook" target="_blank">Facebook</a>
																		
																			<a class="author-link icn-gplus" href="https://plus.google.com/+albertodottavi/about/" title="Google+" target="_blank">Google+</a>
																		
									</p>
									Journalist, Blogger, Entrepreneur, Advisor. Writing about tech, culture and society since 1991. Formerly contributor at Forbes, Co-founder Blomming.com. Now Partner at Fashion Technology Accelerator.								</div><!-- /.author-box -->						
														
															<div id="standard-post-advertisement">
									<div id="text-411544613" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5301968744729349";
/* 468x60, creato 28/12/07 */
google_ad_slot = "6427298023";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>								</div><!-- #standard-post-advertisement -->
														
							

	<div id="single-post-nav">
		<ul class="pager">
		
						
							<li class="previous">
					<span class="previous-page"><a href="http://www.infoservi.it/warholizado/8944" rel="prev" title="Warhol:  You Actually Have To Change Things Yourself"><i class="icon-chevron-left"></i>&nbsp;Warhol:  You Actually Have To...</a></span>				</li>
						
							<li class="next">
				<span class="no-previous-page-link next-page"><a href="http://www.infoservi.it/storia-lorologio-microsoft-timex-datalink-1996/15383" rel="next" title="Storia: L&#8217;Orologio Microsoft &#8211; Timex Datalink, 1996">&nbsp;Storia: L'Orologio Microsoft...<i class="icon-chevron-right"></i></a></span>				</li>
					</ul>	
	</div><!-- /#single-post-nav -->

							
							<div id="livefyre-comments"><script>
  (function() {
    
   var a=this;var b,c,d,e,f;function g(){return a.navigator?a.navigator.userAgent:null}f=e=d=c=b=!1;var h;if(h=g()){var i=a.navigator;b=0==h.indexOf("Opera");c=!b&&-1!=h.indexOf("MSIE");e=(d=!b&&-1!=h.indexOf("WebKit"))&&-1!=h.indexOf("Mobile");f=!b&&!d&&"Gecko"==i.product}var j=c,k=f,l=d,m=e;var n;if(b&&a.opera){var o=a.opera.version;"function"==typeof o&&o()}else k?n=/rv\:([^\);]+)(\)|;)/:j?n=/MSIE\s+([^\);]+)(\)|;)/:l&&(n=/WebKit\/(\S+)/),n&&n.exec(g());var p=document,q=p.createElement("link");q.rel="stylesheet";q.type="text/css";q.href="http://zor.fyre.co/wjs/v3.0/css/livefyre_"+(m?"mobile":"embed")+".css";q.media="all";p.getElementsByTagName("head")[0].appendChild(q);var r="header hgroup footer article section aside nav figure figcaption embed audio video canvas details summary time mark".split(" "),s=p.createDocumentFragment(),t;for(t=0; t<r.length; t++){s.appendChild(p.createElement(r[t]))};
   })();    
</script>
<div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>1 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&nbsp</span>
          <img class="fyre-logo-help" src="http://zor.fyre.co/wjs/v3.0/images/lf-logo.png" alt="Livefyre" /></a>
          
          <ul class="fyre-box-list">
            <li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="http://support.livefyre.com" target="_blank" title=
            "FAQ">FAQ</a></li>
          </ul>
        </div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style=
          "-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title=""
            role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title=""
            role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title=""
            role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled"
            title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook"
            title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter"
            title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin"
            title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style=
            "-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style=
            "-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title=
              "Add or remove link" aria-pressed="true" role="button" style=
              "-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
            
<article class="fyre-comment-article">
  <div class="fyre-comment-wrapper">
  
  
  
  <div class="fyre-comment-user">
    <a class="fyre-comment-author"><img src="http://avatars.fyre.co/a/1/e461ab4783a5f762521ecd63814a4c94/50.jpg?v=1410251826" class=
    "fyre-user-avatar" alt="FrancescaBasile" /></a>

    <div class="fyre-comment-socialsync fyre-comment-from-livefyre"></div>
  </div>
    
  <header class="fyre-comment-head">
    <a class="fyre-comment-username">FrancescaBasile</a> 
    
    
    <span class="fyre-comment-user-rating" style="display: none;">5pts</span>
    <span class="fyre-comment-like" style="float: right;">
      
    </span>
    
  </header>
  
  <section class="fyre-comment-body">
    <div class="fyre-comment">
      <p><p>Ahaha meno male che non sono una gatta morta fashion blogger!</p><p><span>.</span></p><p><span>.</span></p><p><span>.</span></p><p><span>ah, dimenticavo: <a href="http://www.sterlizie.com" target="_blank" rel="nofollow">http://www.sterlizie.com</a></span></p><p><span><br/></span></p><p><span>:D</span></p></p>
    </div>
    
  </section>

  <footer class="fyre-comment-footer">
  </footer>
  </div>
  <div class="fyre-comment-divider"><div class="fyre-comment-divider"></div></div>

  
    
  <div class="fyre-comment-replies fyre-comment-container fyre-comment-replies-indent">
  
  </div>
</article>


        
      </div>
    </div>
  </div>
</div>
</div>	
							
					 	
							</div><!-- /#main -->
			
							<div id="sidebar" class="span4">
		
	<div id="standard-personal-image-2" class="widget personal-image">		<div class="standard-pi-pic">
		
					
			
			<img src="http://www.infoservi.it/public/2013/02/dottavi-t.jpg" alt="" />
	
			
					</div><!-- /.standard-pi-pic -->
		
					<p class="standard-pi-bio">Journalist, blogger, entrepreneur. On tech culture and society since 1991. Author of a book about Web 2.0 and Social Media in 2006. Co-founder of a startup in 2010. Winner of Premio Nazionale per l'Innovazione del Presidente della Repubblica Italiana in 2012. Now Partner and Advisor at Fashion Technology Accelerator.</p>
				
	</div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.infoservi.it/"><input placeholder="Search..." type="text" value="" name="s" id="s" /></form></div><div id="text-411544609" class="widget widget_text"><h4 class="Text widget-title">Starting up</h4>			<div class="textwidget"><a href="http://www.ftaccelerator.com/"><img class="aligncenter" title="Fashion Technology Accelerator, Milan" src="http://www.infoservi.it/public/2014/05/fashion-technology-accelerator-2.png" alt="Fashion Technology Accelerator, Milan" width="300" /></a>

</div>
		</div><div id="categories-2" class="widget widget_categories"><h4 class="Categories widget-title">Categorie</h4>		<ul>
	<li class="cat-item cat-item-12"><a href="http://www.infoservi.it/category/web-2-0" >2.0 Web</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.infoservi.it/category/academy-students" >Academy and Students</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.infoservi.it/category/architecture-design" >Architecture and Design</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.infoservi.it/category/art-creativity" >Art and Creativity</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.infoservi.it/category/barcamp" >Barcamp</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.infoservi.it/category/best-content" >Best Content</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.infoservi.it/category/blogosphere" >Blogosphere</a>
</li>
	<li class="cat-item cat-item-1992"><a href="http://www.infoservi.it/category/books" >Books</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.infoservi.it/category/books-and-history" >Books and History</a>
</li>
	<li class="cat-item cat-item-553"><a href="http://www.infoservi.it/category/business-and-commerce" >Business and Commerce</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.infoservi.it/category/business-innovation-enterprise-2-0" >Business Innovation and Enterprise 2.0</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.infoservi.it/category/citizen-and-journalism" >Citizen (and) Journalism</a>
</li>
	<li class="cat-item cat-item-1060"><a href="http://www.infoservi.it/category/crowdsourcing" >Crowdsourcing and Community</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.infoservi.it/category/data-and-analysis" >Data and Analysis</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.infoservi.it/category/digital-cultures" >Digital Cultures</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.infoservi.it/category/innovations" >Disruptive Innovations</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.infoservi.it/category/do-it-yourself-makers-3d-printing" >Do-It-Yourself, Fabbers, Makers</a>
</li>
	<li class="cat-item cat-item-1735"><a href="http://www.infoservi.it/category/economics-2" >Economics</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.infoservi.it/category/technologies" >Emerging Technologies</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.infoservi.it/category/events-and-reports" >Events and Reports</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.infoservi.it/category/facebook-social-networking" >Facebook and Social Networking</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.infoservi.it/category/fashion" >Fashion and Creative Industries</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.infoservi.it/category/future-studies" >Future Studies</a>
</li>
	<li class="cat-item cat-item-1932"><a href="http://www.infoservi.it/category/geek-paradise" >Geek Paradise</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.infoservi.it/category/green-geek-guide" >Green Geek Guide</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.infoservi.it/category/hardware-gadget" >Hardware and Gadget</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.infoservi.it/category/humor-and-comics" >Humor and Comics</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://www.infoservi.it/category/infographic" >Infographic</a>
</li>
	<li class="cat-item cat-item-1892"><a href="http://www.infoservi.it/category/inspirational-quotes" >Inspirational Quotes</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.infoservi.it/category/internet-horror" >Internet Horror</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.infoservi.it/category/people" >Interviews and Encounters</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.infoservi.it/category/magazines" >Magazines</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.infoservi.it/category/management-and-methodology" >Management And Methodology</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.infoservi.it/category/marketing-and-media" >Marketing and Media</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.infoservi.it/category/media-research" >Media Research</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.infoservi.it/category/music" >Music</a>
</li>
	<li class="cat-item cat-item-441"><a href="http://www.infoservi.it/category/network-sciences" >Network Sciences</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.infoservi.it/category/new-markets" >New Markets</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.infoservi.it/category/news" >News</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.infoservi.it/category/off-topic" >Off Topic</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.infoservi.it/category/open-hardware-arduino" >Open Hardware and Arduino</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.infoservi.it/category/photography" >Photography</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.infoservi.it/category/politics-and-economy" >Politics and Economy</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.infoservi.it/category/research-coffee" >Research Coffee</a>
</li>
	<li class="cat-item cat-item-1897"><a href="http://www.infoservi.it/category/retrocomputing-2" >Retrocomputing</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.infoservi.it/category/search-software" >Search and Software</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.infoservi.it/category/semantic-web" >Semantic Web</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.infoservi.it/category/services" >Services</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.infoservi.it/category/smartphones-telco" >Smartphones &amp; Telco</a>
</li>
	<li class="cat-item cat-item-1016"><a href="http://www.infoservi.it/category/social-commerce" >Social Commerce</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.infoservi.it/category/startup-italy" >Startup Italy</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.infoservi.it/category/the-dot" >The Dot</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.infoservi.it/category/twitter-and-real-time-web" >Twitter and Real-Time Web</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.infoservi.it/category/ux-user-experience-ui-user-interface" >User Experience and Interface</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.infoservi.it/category/youtube-cinema-tv-video" >YouTube, Cinema, TV, Video</a>
</li>
		</ul>
</div><div id="text-5" class="widget widget_text"><h4 class="Text widget-title">Vedi anche</h4>			<div class="textwidget"><img src="http://www.infoservi.it/img/clip/rotate.php" width="300"/></div>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Finfoservi.rulez&#038;width=300&#038;height=432&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=false&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;  height: 432px; background: #fff"></iframe></div><div id="standard-activity-tabs-2" class="widget standard-activity-tabs"><div class="tabbed-widget widget"><div class="tab-inner"><ul class="nav nav-tabs tab-count-3"><li><a href="#recent" data-toggle="tab">Recent</a></li><li><a href="#pop-comments" data-toggle="tab">Comments</a></li><li><a href="#tags" data-toggle="tab">Tags</a></li></ul><div class="tab-content"><div class="tab-pane" id="recent"><ul class="latest-posts"><li class="clearfix"><div class="latest-meta"><a href="http://www.infoservi.it/disrupting-barbe-e-rasoi/15505" rel="nofollow">Disrupting&#8230; Barbe e Rasoi</a><span class="latest-date">24 September 2014</span></div></li><li class="clearfix"><div class="latest-meta"><a href="http://www.infoservi.it/2-ottobre-torino-al-salone-dellimprenditoria-femminile/15500" rel="nofollow">2 Ottobre, Torino. Al Salone dell&#8217;Imprenditoria Femminile</a><span class="latest-date">22 September 2014</span></div></li><li class="clearfix"><div class="latest-meta"><a href="http://www.infoservi.it/disrupting-fashion-al-fashiontech-startup-battle/15415" rel="nofollow">&#8220;Disrupting Fashion&#8221; Al #FashionTech Startup Battle</a><span class="latest-date">17 September 2014</span></div></li><li class="clearfix"><div class="latest-meta"><a href="http://www.infoservi.it/ff-il-fashiontech-alla-festadellarete/15388" rel="nofollow">#FF: Il #FashionTech alla #FestaDellaRete</a><span class="latest-date">12 September 2014</span></div></li><li class="clearfix"><div class="latest-meta"><a href="http://www.infoservi.it/storia-lorologio-microsoft-timex-datalink-1996/15383" rel="nofollow">Storia: L&#8217;Orologio Microsoft &#8211; Timex Datalink, 1996</a><span class="latest-date">11 September 2014</span></div></li></ul></div><div id="pop-comments" class="tab-pane"><ul class="latest-comments"><li class="clearfix"><a class="latest-comment-tn fademe" href="http://www.infoservi.it/talkin-mobile-social-networking/853" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/?d=retro&#038;s=50' class='avatar avatar-50 photo avatar-default' height='50' width='50' /></a><div class="comment-meta"><div class="comment-meta-author">birumata546</div><div class="comment-meta-comment"><a href="http://www.infoservi.it/talkin-mobile-social-networking/853/comment-page-1#comment-124120" rel="nofollow">Thank you for providing information that...</a></div></div></li><li class="clearfix"><a class="latest-comment-tn fademe" href="http://www.infoservi.it/talkin-mobile-social-networking/853" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/?d=retro&#038;s=50' class='avatar avatar-50 photo avatar-default' height='50' width='50' /></a><div class="comment-meta"><div class="comment-meta-author">matamerah105</div><div class="comment-meta-comment"><a href="http://www.infoservi.it/talkin-mobile-social-networking/853/comment-page-1#comment-124115" rel="nofollow">Great to see that someone still understa...</a></div></div></li><li class="clearfix"><a class="latest-comment-tn fademe" href="http://www.infoservi.it/talkin-mobile-social-networking/853" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/?d=retro&#038;s=50' class='avatar avatar-50 photo avatar-default' height='50' width='50' /></a><div class="comment-meta"><div class="comment-meta-author">kuningcahaya273</div><div class="comment-meta-comment"><a href="http://www.infoservi.it/talkin-mobile-social-networking/853/comment-page-1#comment-124113" rel="nofollow">Great to see that someone still understa...</a></div></div></li><li class="clearfix"><a class="latest-comment-tn fademe" href="http://www.infoservi.it/friuli-venezia-giulia-100-internet-in-un-giorno/14427" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/?d=retro&#038;s=50' class='avatar avatar-50 photo avatar-default' height='50' width='50' /></a><div class="comment-meta"><div class="comment-meta-author">febrianedevi88</div><div class="comment-meta-comment"><a href="http://www.infoservi.it/friuli-venezia-giulia-100-internet-in-un-giorno/14427/comment-page-1#comment-124098" rel="nofollow">I’m completely enjoying as of it and t...</a></div></div></li><li class="clearfix"><a class="latest-comment-tn fademe" href="http://www.infoservi.it/in-cerca-del-search-engine-strategies/90" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/?d=retro&#038;s=50' class='avatar avatar-50 photo avatar-default' height='50' width='50' /></a><div class="comment-meta"><div class="comment-meta-author">febrianedevi88</div><div class="comment-meta-comment"><a href="http://www.infoservi.it/in-cerca-del-search-engine-strategies/90/comment-page-1#comment-124097" rel="nofollow">This is a very good post. Just wonderful...</a></div></div></li></ul></div><div id="tags" class="tagcloud tab-pane"><div class="post-tags"><a href='http://www.infoservi.it/tag/analisi' class='tag-link-87' title='11 topics' style='font-size: 8pt;'>analisi</a><a href='http://www.infoservi.it/tag/eventi' class='tag-link-84' title='11 topics' style='font-size: 8pt;'>eventi</a><a href='http://www.infoservi.it/tag/libri' class='tag-link-144' title='12 topics' style='font-size: 8.525pt;'>libri</a><a href='http://www.infoservi.it/tag/interaction-design' class='tag-link-96' title='12 topics' style='font-size: 8.525pt;'>interaction design</a><a href='http://www.infoservi.it/tag/pubblicita' class='tag-link-175' title='12 topics' style='font-size: 8.525pt;'>pubblicità</a><a href='http://www.infoservi.it/tag/hardware' class='tag-link-75' title='12 topics' style='font-size: 8.525pt;'>hardware</a><a href='http://www.infoservi.it/tag/data' class='tag-link-294' title='12 topics' style='font-size: 8.525pt;'>data</a><a href='http://www.infoservi.it/tag/p2p-economy' class='tag-link-753' title='12 topics' style='font-size: 8.525pt;'>p2p economy</a><a href='http://www.infoservi.it/tag/advertisement' class='tag-link-481' title='12 topics' style='font-size: 8.525pt;'>advertisement</a><a href='http://www.infoservi.it/tag/geek' class='tag-link-220' title='13 topics' style='font-size: 9.225pt;'>geek</a><a href='http://www.infoservi.it/tag/economia' class='tag-link-551' title='13 topics' style='font-size: 9.225pt;'>economia</a><a href='http://www.infoservi.it/tag/ricerca' class='tag-link-70' title='13 topics' style='font-size: 9.225pt;'>ricerca</a><a href='http://www.infoservi.it/tag/salone-del-mobile' class='tag-link-673' title='13 topics' style='font-size: 9.225pt;'>salone del mobile</a><a href='http://www.infoservi.it/tag/new-york-times' class='tag-link-66' title='14 topics' style='font-size: 9.75pt;'>new york times</a><a href='http://www.infoservi.it/tag/retrocomputing' class='tag-link-178' title='14 topics' style='font-size: 9.75pt;'>retrocomputing</a><a href='http://www.infoservi.it/tag/youtube' class='tag-link-213' title='14 topics' style='font-size: 9.75pt;'>youtube</a><a href='http://www.infoservi.it/tag/iphone' class='tag-link-117' title='16 topics' style='font-size: 10.625pt;'>iphone</a><a href='http://www.infoservi.it/tag/e-commerce' class='tag-link-136' title='16 topics' style='font-size: 10.625pt;'>e-commerce</a><a href='http://www.infoservi.it/tag/film' class='tag-link-73' title='17 topics' style='font-size: 11.15pt;'>film</a><a href='http://www.infoservi.it/tag/humor' class='tag-link-83' title='19 topics' style='font-size: 11.85pt;'>humor</a><a href='http://www.infoservi.it/tag/data-visualization' class='tag-link-1347' title='20 topics' style='font-size: 12.2pt;'>data visualization</a><a href='http://www.infoservi.it/tag/makers' class='tag-link-463' title='20 topics' style='font-size: 12.2pt;'>makers</a><a href='http://www.infoservi.it/tag/video' class='tag-link-152' title='21 topics' style='font-size: 12.55pt;'>video</a><a href='http://www.infoservi.it/tag/naba' class='tag-link-52' title='21 topics' style='font-size: 12.55pt;'>naba</a><a href='http://www.infoservi.it/tag/infografica' class='tag-link-830' title='22 topics' style='font-size: 12.9pt;'>infografica</a><a href='http://www.infoservi.it/tag/start-up' class='tag-link-184' title='23 topics' style='font-size: 13.25pt;'>start-up</a><a href='http://www.infoservi.it/tag/history' class='tag-link-440' title='23 topics' style='font-size: 13.25pt;'>history</a><a href='http://www.infoservi.it/tag/blomming' class='tag-link-522' title='23 topics' style='font-size: 13.25pt;'>blomming</a><a href='http://www.infoservi.it/tag/nokia' class='tag-link-57' title='23 topics' style='font-size: 13.25pt;'>nokia</a><a href='http://www.infoservi.it/tag/art' class='tag-link-645' title='25 topics' style='font-size: 13.775pt;'>art</a><a href='http://www.infoservi.it/tag/telecom-italia' class='tag-link-259' title='26 topics' style='font-size: 14.125pt;'>telecom italia</a><a href='http://www.infoservi.it/tag/design' class='tag-link-47' title='28 topics' style='font-size: 14.65pt;'>design</a><a href='http://www.infoservi.it/tag/social-media' class='tag-link-64' title='33 topics' style='font-size: 15.875pt;'>social media</a><a href='http://www.infoservi.it/tag/microsoft' class='tag-link-90' title='34 topics' style='font-size: 16.05pt;'>microsoft</a><a href='http://www.infoservi.it/tag/google' class='tag-link-126' title='34 topics' style='font-size: 16.05pt;'>google</a><a href='http://www.infoservi.it/tag/facebook' class='tag-link-157' title='34 topics' style='font-size: 16.05pt;'>facebook</a><a href='http://www.infoservi.it/tag/apple' class='tag-link-112' title='35 topics' style='font-size: 16.4pt;'>apple</a><a href='http://www.infoservi.it/tag/twitter' class='tag-link-86' title='41 topics' style='font-size: 17.45pt;'>twitter</a><a href='http://www.infoservi.it/tag/infographic' class='tag-link-549' title='44 topics' style='font-size: 17.975pt;'>Infographic</a><a href='http://www.infoservi.it/tag/startup' class='tag-link-453' title='75 topics' style='font-size: 22pt;'>startup</a></div></div></div><!-- /.tab-content --></div><!-- /.tab-inner --></div><!-- /.tabbed-widget --></div><div id="linkcat-51" class="widget widget_links"><h4 class="Links widget-title">Blogrock</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://reshapingmedia.com">Ivan Montis</a></li>
<li><a href="http://www.lgalli.it">Luca Galli</a></li>

	</ul>
</div>
<div id="linkcat-61" class="widget widget_links"><h4 class="Links widget-title">Interviste e Incontri</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.infoservi.it/meet-the-media-guru-dalla-persuasione-alla-costruzione-del-giornalismo-del-futuro/2849">BJ Fogg (persuasive Technologies)</a></li>
<li><a href="http://www.infoservi.it/wired-come-si-cambia-il-mondo/1137">Chris Anderson (Wired, The Long Tail)</a></li>
<li><a href="http://www.infoservi.it/cory-doctorow-express-yourself/962">Cory Doctorow (BoingBoing.net)</a></li>
<li><a href="http://www.infoservi.it/being-reed/1037">David Reed (Reed&#039;s Law)</a></li>
<li><a href="http://www.infoservi.it/david-weinberger-di-ascensori-asimmetrie-contesti-mobile-web-e-molto-altro/3390">David Weinberger (Cluetrain Manifesto)</a></li>
<li><a href="http://www.infoservi.it/dion-hinchcliffe-and-the-enterprise-2-0-an-interview/549">Dion Hinchcliffe</a></li>
<li><a href="http://www.infoservi.it/hofmann-ci-vuole-colla-colla-colla/87">Ernesto Hoffmann (IBM)</a></li>
<li><a href="http://www.infoservi.it/larry-lessig-dipendenza-e-responsabilit/990">Larry Lessig</a></li>
<li><a href="http://www.infoservi.it/marco-palombi-splinder-web-2-0-vuol-dire-popolare-la-rete-solitaria/59">Marco Palombi (Splinder)</a></li>
<li><a href="http://www.infoservi.it/il-cellulare-prossimo-computer/262">Marco Zamperini (Etnoteam, Mobile Internet)</a></li>
<li><a href="http://www.infoservi.it/interview-marcus-j-ranum-the-father-of-the-firewall/1057">Marcus J. Ranum (Firewall)</a></li>
<li><a href="http://www.infoservi.it/europe-assistance-e-the-care-revolution/904">Martin Vial (Europe Assistance)</a></li>
<li><a href="http://www.infoservi.it/mike-butcher-techcrunch-eu-i-cant-get-no-satisfaction-for-startups/2973">Mike Butcher (TechCrunch EU)</a></li>
<li><a href="http://www.infoservi.it/intervista-a-philip-zimmermann-inventore-di-pretty-good-privacy/83">Philip Zimmermann (PGP)</a></li>
<li><a href="http://www.infoservi.it/steven-berlin-johnson-e-la-foresta-pluviale-dellinformazione/2871">Steven Berlin Johnson (Twitter on Time Magazine)</a></li>
<li><a href="http://www.infoservi.it/live-from-web-2-0-expo-tim-oreillys-speech/548">Tim O&#039;Reilly (Web 2.0 Definition)</a></li>

	</ul>
</div>
<div id="linkcat-59" class="widget widget_links"><h4 class="Links widget-title">Patron Saints</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://en.wikipedia.org/wiki/Adriano_Olivetti">Adriano Olivetti</a></li>
<li><a href="http://en.wikipedia.org/wiki/Alan_Turing">Alan Turing</a></li>
<li><a href="http://it.wikipedia.org/wiki/Archimede">Archimede</a></li>
<li><a href="http://it.wikipedia.org/wiki/Bruno_Munari">Bruno Munari</a></li>
<li><a href="http://it.wikipedia.org/wiki/Cartesio">Cartesio</a></li>
<li><a href="http://it.wikipedia.org/wiki/Charles_Babbage">Charles Babbage</a></li>
<li><a href="http://en.wikipedia.org/wiki/Clive_Sinclair">Clive Sinclair</a></li>
<li><a href="http://it.wikipedia.org/wiki/Ettore_Majorana">Ettore Majorana</a></li>
<li><a href="http://en.wikipedia.org/wiki/Ettore_Sottsass">Ettore Sottsass</a></li>
<li><a href="http://it.wikipedia.org/wiki/Fabrizio_De_Andr%C3%A9">Fabrizio De André</a></li>
<li><a href="http://it.wikipedia.org/wiki/Franco_Carlini">Franco Carlini</a></li>
<li><a href="http://www.infoservi.it/brand-e-innovazioni-tecnologiche-medioevali/928">Johannes Gutenberg</a></li>
<li><a href="http://it.wikipedia.org/wiki/Fibonacci">Leonardo Fibonacci</a></li>
<li><a href="http://it.wikipedia.org/wiki/Ludovico_Geymonat">Ludovico Geymonat</a></li>
<li><a href="http://en.wikipedia.org/wiki/Wittgenstein">Ludwig Wittgenstein</a></li>
<li><a href="http://it.wikipedia.org/wiki/Marco_Zamperini">Marco Zamperini</a></li>
<li><a href="http://en.wikipedia.org/wiki/Marshall_mc_luhan">Marshall Mc Luhan</a></li>
<li><a href="http://it.wikipedia.org/wiki/Al-Khw%C4%81rizm%C4%AB">Muhammad ibn Mūsā al-Khwārizmī</a></li>
<li><a href="http://en.wikipedia.org/wiki/Paul_Valery">Paul Valery</a></li>
<li><a href="http://it.wikipedia.org/wiki/Socrate">Socrate</a></li>
<li><a href="http://en.wikipedia.org/wiki/Timothy_Leary">Timothy Leary</a></li>

	</ul>
</div>
<div id="linkcat-63" class="widget widget_links"><h4 class="Links widget-title">Pensatori</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.hyperorg.com/blogger/">David Weinberger</a></li>
<li><a href="http://www.coupland.com/">Douglas Coupland</a></li>
<li><a href="http://www.luna-park.com/blog/">Howard Liptzin</a></li>
<li><a href="http://www.rheingold.com/">Howard Rheingold</a></li>
<li><a href="http://joi.ito.com/">Joi Ito</a></li>
<li><a href="http://www.kk.org/">Kevin Kelly</a></li>
<li><a href="http://ocrampal.splinder.com/">Marco Palombi</a></li>
<li><a href="http://www.stevenlevy.com/">Steven Levy</a></li>
<li><a href="http://dig.csail.mit.edu/breadcrumbs/blog/4">Tim Berners-Lee</a></li>

	</ul>
</div>
<div id="archives-2" class="widget widget_archive"><h4 class="Archives widget-title">Archive</h4>		<ul>
	<li><a href='http://www.infoservi.it/date/2014/09'>September 2014</a>&nbsp;(9)</li>
	<li><a href='http://www.infoservi.it/date/2014/08'>August 2014</a>&nbsp;(2)</li>
	<li><a href='http://www.infoservi.it/date/2014/07'>July 2014</a>&nbsp;(19)</li>
	<li><a href='http://www.infoservi.it/date/2014/06'>June 2014</a>&nbsp;(12)</li>
	<li><a href='http://www.infoservi.it/date/2014/05'>May 2014</a>&nbsp;(10)</li>
	<li><a href='http://www.infoservi.it/date/2014/04'>April 2014</a>&nbsp;(13)</li>
	<li><a href='http://www.infoservi.it/date/2014/03'>March 2014</a>&nbsp;(26)</li>
	<li><a href='http://www.infoservi.it/date/2014/02'>February 2014</a>&nbsp;(22)</li>
	<li><a href='http://www.infoservi.it/date/2014/01'>January 2014</a>&nbsp;(11)</li>
	<li><a href='http://www.infoservi.it/date/2013/12'>December 2013</a>&nbsp;(7)</li>
	<li><a href='http://www.infoservi.it/date/2013/11'>November 2013</a>&nbsp;(3)</li>
	<li><a href='http://www.infoservi.it/date/2013/10'>October 2013</a>&nbsp;(5)</li>
	<li><a href='http://www.infoservi.it/date/2013/09'>September 2013</a>&nbsp;(8)</li>
	<li><a href='http://www.infoservi.it/date/2013/08'>August 2013</a>&nbsp;(5)</li>
	<li><a href='http://www.infoservi.it/date/2013/07'>July 2013</a>&nbsp;(12)</li>
	<li><a href='http://www.infoservi.it/date/2013/06'>June 2013</a>&nbsp;(9)</li>
	<li><a href='http://www.infoservi.it/date/2013/05'>May 2013</a>&nbsp;(3)</li>
	<li><a href='http://www.infoservi.it/date/2013/04'>April 2013</a>&nbsp;(3)</li>
	<li><a href='http://www.infoservi.it/date/2013/03'>March 2013</a>&nbsp;(9)</li>
	<li><a href='http://www.infoservi.it/date/2013/02'>February 2013</a>&nbsp;(11)</li>
	<li><a href='http://www.infoservi.it/date/2013/01'>January 2013</a>&nbsp;(5)</li>
	<li><a href='http://www.infoservi.it/date/2012/12'>December 2012</a>&nbsp;(2)</li>
	<li><a href='http://www.infoservi.it/date/2012/11'>November 2012</a>&nbsp;(6)</li>
	<li><a href='http://www.infoservi.it/date/2012/10'>October 2012</a>&nbsp;(10)</li>
	<li><a href='http://www.infoservi.it/date/2012/09'>September 2012</a>&nbsp;(3)</li>
	<li><a href='http://www.infoservi.it/date/2012/08'>August 2012</a>&nbsp;(3)</li>
	<li><a href='http://www.infoservi.it/date/2012/07'>July 2012</a>&nbsp;(5)</li>
	<li><a href='http://www.infoservi.it/date/2012/06'>June 2012</a>&nbsp;(7)</li>
	<li><a href='http://www.infoservi.it/date/2012/05'>May 2012</a>&nbsp;(13)</li>
	<li><a href='http://www.infoservi.it/date/2012/04'>April 2012</a>&nbsp;(8)</li>
	<li><a href='http://www.infoservi.it/date/2012/03'>March 2012</a>&nbsp;(11)</li>
	<li><a href='http://www.infoservi.it/date/2012/02'>February 2012</a>&nbsp;(12)</li>
	<li><a href='http://www.infoservi.it/date/2012/01'>January 2012</a>&nbsp;(22)</li>
	<li><a href='http://www.infoservi.it/date/2011/12'>December 2011</a>&nbsp;(11)</li>
	<li><a href='http://www.infoservi.it/date/2011/11'>November 2011</a>&nbsp;(14)</li>
	<li><a href='http://www.infoservi.it/date/2011/10'>October 2011</a>&nbsp;(13)</li>
	<li><a href='http://www.infoservi.it/date/2011/09'>September 2011</a>&nbsp;(14)</li>
	<li><a href='http://www.infoservi.it/date/2011/08'>August 2011</a>&nbsp;(7)</li>
	<li><a href='http://www.infoservi.it/date/2011/07'>July 2011</a>&nbsp;(9)</li>
	<li><a href='http://www.infoservi.it/date/2011/06'>June 2011</a>&nbsp;(12)</li>
	<li><a href='http://www.infoservi.it/date/2011/05'>May 2011</a>&nbsp;(19)</li>
	<li><a href='http://www.infoservi.it/date/2011/04'>April 2011</a>&nbsp;(19)</li>
	<li><a href='http://www.infoservi.it/date/2011/03'>March 2011</a>&nbsp;(27)</li>
	<li><a href='http://www.infoservi.it/date/2011/02'>February 2011</a>&nbsp;(8)</li>
	<li><a href='http://www.infoservi.it/date/2011/01'>January 2011</a>&nbsp;(24)</li>
	<li><a href='http://www.infoservi.it/date/2010/12'>December 2010</a>&nbsp;(35)</li>
	<li><a href='http://www.infoservi.it/date/2010/11'>November 2010</a>&nbsp;(53)</li>
	<li><a href='http://www.infoservi.it/date/2010/10'>October 2010</a>&nbsp;(36)</li>
	<li><a href='http://www.infoservi.it/date/2010/09'>September 2010</a>&nbsp;(27)</li>
	<li><a href='http://www.infoservi.it/date/2010/08'>August 2010</a>&nbsp;(16)</li>
	<li><a href='http://www.infoservi.it/date/2010/07'>July 2010</a>&nbsp;(21)</li>
	<li><a href='http://www.infoservi.it/date/2010/06'>June 2010</a>&nbsp;(20)</li>
	<li><a href='http://www.infoservi.it/date/2010/05'>May 2010</a>&nbsp;(48)</li>
	<li><a href='http://www.infoservi.it/date/2010/04'>April 2010</a>&nbsp;(56)</li>
	<li><a href='http://www.infoservi.it/date/2010/03'>March 2010</a>&nbsp;(54)</li>
	<li><a href='http://www.infoservi.it/date/2010/02'>February 2010</a>&nbsp;(48)</li>
	<li><a href='http://www.infoservi.it/date/2010/01'>January 2010</a>&nbsp;(34)</li>
	<li><a href='http://www.infoservi.it/date/2009/12'>December 2009</a>&nbsp;(67)</li>
	<li><a href='http://www.infoservi.it/date/2009/11'>November 2009</a>&nbsp;(74)</li>
	<li><a href='http://www.infoservi.it/date/2009/10'>October 2009</a>&nbsp;(34)</li>
	<li><a href='http://www.infoservi.it/date/2009/09'>September 2009</a>&nbsp;(94)</li>
	<li><a href='http://www.infoservi.it/date/2009/08'>August 2009</a>&nbsp;(51)</li>
	<li><a href='http://www.infoservi.it/date/2009/07'>July 2009</a>&nbsp;(155)</li>
	<li><a href='http://www.infoservi.it/date/2009/06'>June 2009</a>&nbsp;(141)</li>
	<li><a href='http://www.infoservi.it/date/2009/05'>May 2009</a>&nbsp;(78)</li>
	<li><a href='http://www.infoservi.it/date/2009/04'>April 2009</a>&nbsp;(54)</li>
	<li><a href='http://www.infoservi.it/date/2009/03'>March 2009</a>&nbsp;(84)</li>
	<li><a href='http://www.infoservi.it/date/2009/02'>February 2009</a>&nbsp;(50)</li>
	<li><a href='http://www.infoservi.it/date/2009/01'>January 2009</a>&nbsp;(43)</li>
	<li><a href='http://www.infoservi.it/date/2008/12'>December 2008</a>&nbsp;(59)</li>
	<li><a href='http://www.infoservi.it/date/2008/11'>November 2008</a>&nbsp;(60)</li>
	<li><a href='http://www.infoservi.it/date/2008/10'>October 2008</a>&nbsp;(51)</li>
	<li><a href='http://www.infoservi.it/date/2008/09'>September 2008</a>&nbsp;(63)</li>
	<li><a href='http://www.infoservi.it/date/2008/08'>August 2008</a>&nbsp;(29)</li>
	<li><a href='http://www.infoservi.it/date/2008/07'>July 2008</a>&nbsp;(73)</li>
	<li><a href='http://www.infoservi.it/date/2008/06'>June 2008</a>&nbsp;(37)</li>
	<li><a href='http://www.infoservi.it/date/2008/05'>May 2008</a>&nbsp;(76)</li>
	<li><a href='http://www.infoservi.it/date/2008/04'>April 2008</a>&nbsp;(76)</li>
	<li><a href='http://www.infoservi.it/date/2008/03'>March 2008</a>&nbsp;(92)</li>
	<li><a href='http://www.infoservi.it/date/2008/02'>February 2008</a>&nbsp;(63)</li>
	<li><a href='http://www.infoservi.it/date/2008/01'>January 2008</a>&nbsp;(45)</li>
	<li><a href='http://www.infoservi.it/date/2007/12'>December 2007</a>&nbsp;(24)</li>
	<li><a href='http://www.infoservi.it/date/2007/11'>November 2007</a>&nbsp;(36)</li>
	<li><a href='http://www.infoservi.it/date/2007/10'>October 2007</a>&nbsp;(32)</li>
	<li><a href='http://www.infoservi.it/date/2007/09'>September 2007</a>&nbsp;(30)</li>
	<li><a href='http://www.infoservi.it/date/2007/08'>August 2007</a>&nbsp;(7)</li>
	<li><a href='http://www.infoservi.it/date/2007/07'>July 2007</a>&nbsp;(19)</li>
	<li><a href='http://www.infoservi.it/date/2007/06'>June 2007</a>&nbsp;(18)</li>
	<li><a href='http://www.infoservi.it/date/2007/05'>May 2007</a>&nbsp;(31)</li>
	<li><a href='http://www.infoservi.it/date/2007/04'>April 2007</a>&nbsp;(33)</li>
	<li><a href='http://www.infoservi.it/date/2007/03'>March 2007</a>&nbsp;(41)</li>
	<li><a href='http://www.infoservi.it/date/2007/02'>February 2007</a>&nbsp;(24)</li>
	<li><a href='http://www.infoservi.it/date/2007/01'>January 2007</a>&nbsp;(24)</li>
	<li><a href='http://www.infoservi.it/date/2006/12'>December 2006</a>&nbsp;(29)</li>
	<li><a href='http://www.infoservi.it/date/2006/11'>November 2006</a>&nbsp;(24)</li>
	<li><a href='http://www.infoservi.it/date/2006/10'>October 2006</a>&nbsp;(19)</li>
	<li><a href='http://www.infoservi.it/date/2006/09'>September 2006</a>&nbsp;(29)</li>
	<li><a href='http://www.infoservi.it/date/2006/08'>August 2006</a>&nbsp;(13)</li>
	<li><a href='http://www.infoservi.it/date/2006/07'>July 2006</a>&nbsp;(7)</li>
	<li><a href='http://www.infoservi.it/date/2006/06'>June 2006</a>&nbsp;(8)</li>
	<li><a href='http://www.infoservi.it/date/2006/05'>May 2006</a>&nbsp;(17)</li>
	<li><a href='http://www.infoservi.it/date/2006/04'>April 2006</a>&nbsp;(22)</li>
	<li><a href='http://www.infoservi.it/date/2006/03'>March 2006</a>&nbsp;(20)</li>
	<li><a href='http://www.infoservi.it/date/2006/02'>February 2006</a>&nbsp;(22)</li>
	<li><a href='http://www.infoservi.it/date/2006/01'>January 2006</a>&nbsp;(26)</li>
	<li><a href='http://www.infoservi.it/date/2005/12'>December 2005</a>&nbsp;(3)</li>
	<li><a href='http://www.infoservi.it/date/2005/11'>November 2005</a>&nbsp;(2)</li>
	<li><a href='http://www.infoservi.it/date/2005/10'>October 2005</a>&nbsp;(3)</li>
	<li><a href='http://www.infoservi.it/date/2004/08'>August 2004</a>&nbsp;(2)</li>
	<li><a href='http://www.infoservi.it/date/2004/06'>June 2004</a>&nbsp;(5)</li>
	<li><a href='http://www.infoservi.it/date/2004/05'>May 2004</a>&nbsp;(2)</li>
	<li><a href='http://www.infoservi.it/date/2004/04'>April 2004</a>&nbsp;(2)</li>
	<li><a href='http://www.infoservi.it/date/2003/12'>December 2003</a>&nbsp;(1)</li>
	<li><a href='http://www.infoservi.it/date/2003/03'>March 2003</a>&nbsp;(1)</li>
	<li><a href='http://www.infoservi.it/date/2003/02'>February 2003</a>&nbsp;(1)</li>
	<li><a href='http://www.infoservi.it/date/2002/01'>January 2002</a>&nbsp;(1)</li>
	<li><a href='http://www.infoservi.it/date/2000/04'>April 2000</a>&nbsp;(1)</li>
	<li><a href='http://www.infoservi.it/date/1997/11'>November 1997</a>&nbsp;(1)</li>
	<li><a href='http://www.infoservi.it/date/1996/11'>November 1996</a>&nbsp;(1)</li>
		</ul>
</div><div id="text-399431471" class="widget widget_text"><h4 class="Text widget-title">Licenza</h4>			<div class="textwidget"><div align="left">
<!--Creative Commons License-->
        <a rel="license" href="http://creativecommons.org/licenses/by-nc/2.5/">
        <img alt="Creative Commons License" border="0" src="http://creativecommons.org/images/public/somerights20.png"/>
        </a>
        <!--/Creative Commons License-->
        <!-- <rdf:RDF xmlns="http://web.resource.org/cc/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
        <Work rdf:about="">
        <license rdf:resource="http://creativecommons.org/licenses/by-nc/2.5/" />
        <dc:type rdf:resource="http://purl.org/dc/dcmitype/Text" />
        </Work>
        <License rdf:about="http://creativecommons.org/licenses/by-nc/2.5/">
        <permits rdf:resource="http://web.resource.org/cc/Reproduction"/>
        <permits rdf:resource="http://web.resource.org/cc/Distribution"/>
        <requires rdf:resource="http://web.resource.org/cc/Notice"/>
        <requires rdf:resource="http://web.resource.org/cc/Attribution"/>
        <prohibits rdf:resource="http://web.resource.org/cc/CommercialUse"/>
        <permits rdf:resource="http://web.resource.org/cc/DerivativeWorks"/>
        </License></rdf:RDF> -->
</div></div>
		</div></div><!-- /#sidebar -->
							
		</div> <!-- /row -->
	</div><!-- /container -->
</div> <!-- /#wrapper -->

<div id="footer" class="clearfix">
	
									<div id="footer-widgets" class="clearfix">
					<div class="container">
						<div class="row">
						
							<div id="left-footer-widgets" class="span4 clearfix">
								<div id="text-411544601" class="widget widget_text"><h4 class="Text widget-title">Altri Luoghi</h4>			<div class="textwidget"><ul>
<li><a href="http://blogs.forbes.com/albertodottavi/">On Forbes</a></li>
<li><a href="http://twitter.com/dottavi">On Twitter</a></li>
<li><a href="http://www.facebook.com/dottavi">On Facebook</a></li>
<li><a href="http://www.youtube.com/hexholden">On YouTube</a></li>
<li><a href="http://www.slideshare.net/hexholden">On SlideShare</a></li>
<li><a href="http://www.linkedin.com/in/dottavi">On LinkedIn</a></li>
<li><a href="http://www.scribd.com/dottavi">On Scribd</a></li>

<li><a href="http://1generation.net/user/4">First Generation Network</a> (in italian)</li>
</ul></div>
		</div><div id="text-411544605" class="widget widget_text"><h4 class="Text widget-title">Subscribers</h4>			<div class="textwidget"><a href="http://feeds2.feedburner.com/Infoservi"><img src="http://feeds2.feedburner.com/~fc/Infoservi?bg=FF6633&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="Infoservi.it" /></a></div>
		</div>							</div><!-- /#left-footer-widget -->
							
							<div id="center-footer-widgets" class="span4 clearfix">
								<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h4 class="Twitter Timeline (Jetpack) widget-title">Follow me on Twitter</h4><a class="twitter-timeline" data-widget-id="339974458985025536" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-chrome="noheader transparent" height="400" lang="EN">My Tweets</a></div>							</div><!-- /#center-footer-widget -->
							
							<div id="right-footer-widgets" class="span4 clearfix">
								<div id="text-411544608" class="widget widget_text"><h4 class="Text widget-title">Interviste e Incontri</h4>			<div class="textwidget"><a href="http://www.infoservi.it/wired-come-si-cambia-il-mondo/1137">
<img title="Chris Anderson (Wired Mag, The Long Tail)" src="http://www.infoservi.it/public/anderson.jpg" alt="Chris Anderson (Wired Mag, The Long Tail)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/mike-butcher-techcrunch-eu-i-cant-get-no-satisfaction-for-startups/2973">
<img title="Mike Butcher (TechCrunch Europe)" src="http://www.infoservi.it/public/butcher.jpg" alt="Mike Butcher (TechCrunch Europe)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/cory-doctorow-express-yourself/962">
<img title="Cory Doctorow (BoingBoing.net, Makers)" src="http://www.infoservi.it/public/doctorow.jpg" alt="Cory Doctorow (BoingBoing.net, Makers)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/meet-the-media-guru-dalla-persuasione-alla-costruzione-del-giornalismo-del-futuro/2849">
<img title="B. J. Fogg (Persuasive Technologies)" src="http://www.infoservi.it/public/fogg.jpg" alt="B. J. Fogg (Persuasive Technologies)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/dion-hinchcliffe-and-the-enterprise-2-0-an-interview/549">
<img title="Dion Hinchcliffe (Enterprise 2.0)" src="http://www.infoservi.it/public/dion.jpg" alt="Dion Hinchcliffe (Enterprise 2.0)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/world-business-forum-management-creativita-e-crowdsourcing-aziendale/3019">
<img title="Lyn Heward (Cirque du Soleil)" src="http://www.infoservi.it/public/Cirque_du_soleil_lyn_heward.jpg" alt="Lyn Heward (Cirque du Soleil)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/hofmann-ci-vuole-colla-colla-colla/87">
<img title="Ernesto Hofmann (IBM)" src="http://www.infoservi.it/public/hoffmann.jpg" alt="Ernesto Hoffmann (IBM)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/meet-the-media-guru-joi-ito/878"><img title="Joi Ito (Creative Commons, Venture Capital, World of Warcraft)" src="http://www.infoservi.it/public/joi-ito-portrait-92x.jpg" alt="Joi Ito (Creative Commons, Venture Capital, World of Warcraft)" width="40" height="40" /></a>

<a href="http://www.infoservi.it/steven-berlin-johnson-e-la-foresta-pluviale-dellinformazione/2871"> <img title="Steven Berlin Johnson (Twitter on Time Magazine)" src="http://www.infoservi.it/public/johnson.jpg" alt="Steven Berlin Johnson (Twitter on Time Magazine)" width="40" height="40" /></a>

<a href="http://www.infoservi.it/larry-lessig-dipendenza-e-responsabilit/990">
<img title="Lawrence Lessig (Free Culture, Creative Commons, Remix)" src="http://www.infoservi.it/public/lessig.jpg" alt="Larry Lessig (Free Culture, Creative Commons, Remix)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/leweb3-seconda-giornata/583">
<img title="Loic Le Meur (LeWeb, Seesmic)" src="http://www.infoservi.it/public/loic_le_meur_s.jpg" alt="Loic Le Meur (LeWeb, Seesmic)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/live-from-web-2-0-expo-tim-oreillys-speech/548">
<img title="Tim O'Reilly (Web 2.0 Definition)" src="http://www.infoservi.it/public/oreilly.jpg" alt="Tim O'Reilly (Web 2.0 Definition)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/marco-palombi-splinder-web-2-0-vuol-dire-popolare-la-rete-solitaria/59">
<img title="Marco Palombi (Splinder)" src="http://www.infoservi.it/public/palombi.jpg" alt="Marco Palombi (Splinder)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/lenn-pryor-nokia-music-buy-the-phone-get-the-service/1022">
<img title="Lenn Pryor (Nokia Music)" src="http://www.infoservi.it/public/Nokia_Lenn_Pryor_S.jpg" alt="Lenn Pryor (Nokia Music)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/interview-marcus-j-ranum-the-father-of-the-firewall/1057">
<img title="Marcus J. Ranum (Firewall)" src="http://www.infoservi.it/public/ranum.jpg" alt="Marcus J. Ranum (Firewall)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/being-reed/1037">
<img title="David Reed (Reed's Law)" src="http://www.infoservi.it/public/reed2.jpg" alt="David Reed (Reed's Law)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/facebook-piu-di-myspace/4332">
<img title="Dan Rose (Facebook VP)" src="http://www.infoservi.it/public/facebook_dan_rose_s.jpg" alt="Dan Rose (Facebook VP)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/arretrati-intervista-con-martin-sticksel-co-founder-last-fm/429">
<img title="Martin Sticksel (Last.fm)" src="http://www.infoservi.it/public/Last-fm_Sticksel_s.jpg" alt="Martin Sticksel (Last.fm)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/david-weinberger-di-ascensori-asimmetrie-contesti-mobile-web-e-molto-altro/3390">
<img title="David Weinberger (Cluetrain Manifesto)" src="http://www.infoservi.it/public/weinberger.jpg" alt="David Weinberger (Cluetrain Manifesto)" width="40" height="40" />
</a>

<a href="http://www.infoservi.it/intervista-a-philip-zimmermann-inventore-di-pretty-good-privacy/83">
<img title="Philip Zimmermann (PGP)" src="http://www.infoservi.it/public/zimmermann.jpg" alt="Philip Zimmermann (PGP)" width="40" height="40" /></a></div>
		</div><div id="text-411544614" class="widget widget_text"><h4 class="Text widget-title">Photos?</h4>			<div class="textwidget"><style>.ig-b- { display: inline-block; }
.ig-b- img { visibility: hidden; }
.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }
@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } }</style>
<a href="http://instagram.com/dottavi?ref=badge" class="ig-b- ig-b-v-24"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a></div>
		</div>							</div><!-- /#right-footer-widget -->
							
						</div><!-- /row -->
					</div><!-- /container -->
				</div><!-- /#footer-widgets -->
										
				<div id="sub-floor" class="clearfix">
			<div class="container">
				<div class="row-fluid">
					<div class="span12">
						<div id="footer-links">
													</div><!-- /#footer-links -->			
								
						<div id="credit">
														
															&copy; 2016 <a href="http://www.infoservi.it">Infoservi.it</a> &mdash; <a href="http://standardtheme.com/?utm_source=standard-theme&amp;utm_medium=footer&amp;utm_content=wp-org&amp;utm_campaign=Standard%2BFooter" target="_blank">Standard</a> by <a href="http://8bit.io/?utm_source=standard-theme&amp;utm_medium=footer&amp;utm_content=wp-org&amp;utm_campaign=Standard%2BFooter" target="_blank">8BIT</a>														
						</div><!-- /#credits -->
					</div><!--/span12-->
				</div><!-- /row -->
			</div><!-- /.container -->
		</div><!-- /#sub-floor -->
	</div><!-- /#footer -->
	<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkkgYmxvZ2dlciBoYW5ubyByb3R0byBpbCBjYXp6byB8IExJQkVSTkFaSU9ORSIsInVybCI6Imh0dHA6XC9cL3d3dy5pbmZvc2VydmkuaXRcL2ktYmxvZ2dlci1oYW5uby1yb3R0by1pbC1jYXp6by1saWJlcm5hemlvbmVcLzE1MzY2IiwidGFncyI6IiIsImNoZWNrc3VtIjoiY2MxMWM3N2E1ZmEwYWY2ZjYxOGUxZjkzMzA4ZjA0ZDgiLCJhcnRpY2xlSWQiOjE1MzY2fQ.T-T7ZfRQClYWRKSYjX5weKJJT_f8NHXW-8o_YG5I6Hc","checksum":"cc11c77a5fa0af6f618e1f93308f04d8","siteId":"324026","articleId":15366,"strings":"","el":"livefyre-comments"}];var conv = fyre.conv.load({}, lf_config);</script>
            <!-- LF DEBUG
            site-id: 324026
            article-id: 15366
            post-type: post
            comments-open: true
            is-single: true
            display-posts: true
            display-pages: true
            -->
        	<div style="display:none">
	<div class="grofile-hash-map-d0f852bef07296f90157e5cdf0e8a138">
	</div>
	</div>
                <script type="text/javascript">
                        !function(d,s,id){
                                var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
                                if(!d.getElementById(id)){
                                        js=d.createElement(s);
                                        js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
                                        fjs.parentNode.insertBefore(js,fjs);
                                }
                        }
                        (document,"script","twitter-wjs");
                </script>
        
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.infoservi.it\/i-blogger-hanno-rotto-il-cazzo-libernazione\/15366":15366}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
			jQuery(document).on('ready', function(){
				jQuery('body').on('click', 'a.share-pinterest', function(e){
					e.preventDefault();

					// Load Pinterest Bookmarklet code
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);

					// Trigger Stats
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);
				});
			});
			</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/i-blogger-hanno-rotto-il-cazzo-libernazione/15366?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Infoservi+%28Infoservi.it%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://www.infoservi.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20140528#ver=20140528&amp;lang=en&amp;mp6=1' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type="text/javascript">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</script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infoservi.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

	<script src="http://stats.wp.com/e-201651.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.2',blog:'',post:'15366',tz:'1'});
	var load_cmc = function(){linktracker_init(,15366,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>	</body>
</html>